Installing on kernels 2.6.30+

Installation, configuration and troubleshooting of the Cisco VPN Client on Linux systems

Installing on kernels 2.6.30+

Postby brko » Sat Feb 13, 2010 7:39 pm

For all those guys who have problems compiling the vpnclient for the latest kernels (my case OpenSuse 11.2). I found this patch: ... la-64-bit/

Works like a charm for me.
Posts: 3
Joined: Wed Feb 11, 2009 12:15 pm

Return to Cisco VPN Client on Linux systems

Who is online

Users browsing this forum: No registered users and 1 guest